gpo.zugaina.org

Search Portage & Overlays:

sci-CRAN/tinytex

Helper Functions to Install and ... (see metadata)

Screenshots

  • tinytex-0.10
    ~amd64 ~x86
    r_suggests_rstudioapi r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)
  • tinytex-0.9
    ~amd64 ~x86
    r_suggests_rstudioapi r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)
  • tinytex-0.8
    ~amd64 ~x86
    r_suggests_rstudioapi r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)
  • tinytex-0.7
    ~amd64 ~x86
    r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)
  • tinytex-0.6
    ~amd64 ~x86
    r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)
  • tinytex-0.5
    ~amd64 ~x86
    r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)
  • tinytex-0.4
    ~amd64 ~x86
    r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)
  • tinytex-0.3
    ~amd64 ~x86
    r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)
  • tinytex-0.2
    ~amd64 ~x86
    r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)
  • tinytex-0.1
    ~amd64 ~x86
    r_suggests_testit byte-compile

    View      Download      Browse     License: MIT   
    Overlay: R_Overlay (layman)

Reverse Dependencies

sci-CRAN/bookdown
sci-CRAN/dimRed
sci-CRAN/dlookr
sci-CRAN/huxtable
sci-CRAN/icd
sci-CRAN/jubilee
sci-CRAN/knitr
sci-CRAN/NEArender
sci-CRAN/rmarkdown
sci-CRAN/rticles
sci-CRAN/TeXCheckR
sci-CRAN/xfun
Reverse dependancies are sometimes conditional based on your USE flags, Ebuild version and sometimes other packages. please keep this in mind.