gpo.zugaina.org

Search Portage & Overlays:

net-libs/libnma

NetworkManager GUI library

Screenshots

  • libnma-1.8.30
    ~alpha ~amd64 ~arm ~arm64 ~ia64 ~ppc ~ppc64 ~sparc ~x86
    gtk-doc +introspection +pkcs11 vala

    View      Download      Browse     License: GPL-2+   
    Overlay: gentoo (distro)
  • libnma-1.8.30
    ~alpha ~amd64 ~arm ~arm64 ~ia64 ~ppc ~ppc64 ~sparc ~x86
    gtk-doc +introspection +pkcs11 vala

    View      Download      Browse     License: GPL-2+   
    Overlay: gnome-next (layman)
  • libnma-1.8.28
    ~alpha ~amd64 ~arm ~arm64 ~ia64 ~ppc ~ppc64 ~sparc ~x86
    gtk-doc +introspection +pkcs11 vala

    View      Download      Browse     License: GPL-2+   
    Overlay: gentoo (distro)
  • libnma-1.8.24
    ~alpha amd64 ~arm ~arm64 ~ia64 ppc ppc64 ~sparc x86
    +introspection

    View      Download      Browse     License: GPL-2+   
    Overlay: unity-gentoo (layman)
  • libnma-1.8.24
    ~alpha amd64 ~arm ~arm64 ~ia64 ppc ppc64 ~sparc x86
    +introspection

    View      Download      Browse     License: GPL-2+   
    Overlay: gentoo (distro)

ChangeLog

commit 7d2741147ab1212832fbb6bd5849e10b9d6eefe5
Author: Rick Harris <rickfharris@yahoo.com.au>
Date: Tue Apr 28 20:56:22 2020 +0930

Bump gnome-extra/nm-applet up to Focal version 1.8.24 to be compatible with Gentoo's stable net-vpn/networkmanager-openvpn