gpo.zugaina.org

Search Portage & Overlays:

kde-apps/kde-apps-meta

Meta package for the KDE Applications collection

Screenshots

  • kde-apps-meta-9999
    accessibility pim sdk

    View      Download      Browse     License: metapackage   
    Overlay: kde (layman)
  • kde-apps-meta-19.08.49.9999
    accessibility pim sdk

    View      Download      Browse     License: metapackage   
    Overlay: kde (layman)
  • kde-apps-meta-19.08.0
    ~amd64 ~arm64 ~x86
    accessibility pim sdk

    View      Download      Browse     License: metapackage   
    Overlay: gentoo (distro)
  • kde-apps-meta-19.04.3
    amd64 arm64 x86
    accessibility pim sdk

    View      Download      Browse     License: metapackage   
    Overlay: gentoo (distro)

Runtime Dependencies

kde-apps-meta-9999

kde-apps-meta-19.08.49.9999

>=kde-apps/kdeadmin-meta-19.08.49.9999:5
>=kde-apps/kdecore-meta-19.08.49.9999:5
>=kde-apps/kdeedu-meta-19.08.49.9999:5
>=kde-apps/kdegames-meta-19.08.49.9999:5
>=kde-apps/kdegraphics-meta-19.08.49.9999:5
>=kde-apps/kdemultimedia-meta-19.08.49.9999:5
>=kde-apps/kdenetwork-meta-19.08.49.9999:5
>=kde-apps/kdeutils-meta-19.08.49.9999:5

accessibility?
      ( >=kde-apps/kdeaccessibility-meta-19.08.49.9999:5 )

pim?
      ( >=kde-apps/kdepim-meta-19.08.49.9999:5 )

sdk?
      ( >=kde-apps/kdesdk-meta-19.08.49.9999:5 )

kde-apps-meta-19.08.0

>=kde-apps/kdeadmin-meta-19.08.0:5
>=kde-apps/kdecore-meta-19.08.0:5
>=kde-apps/kdeedu-meta-19.08.0:5
>=kde-apps/kdegames-meta-19.08.0:5
>=kde-apps/kdegraphics-meta-19.08.0:5
>=kde-apps/kdemultimedia-meta-19.08.0:5
>=kde-apps/kdenetwork-meta-19.08.0:5
>=kde-apps/kdeutils-meta-19.08.0:5

accessibility?
      ( >=kde-apps/kdeaccessibility-meta-19.08.0:5 )

pim?
      ( >=kde-apps/kdepim-meta-19.08.0:5 )

sdk?
      ( >=kde-apps/kdesdk-meta-19.08.0:5 )

kde-apps-meta-19.04.3

>=kde-apps/kdeadmin-meta-19.04.3:5
>=kde-apps/kdecore-meta-19.04.3:5
>=kde-apps/kdeedu-meta-19.04.3:5
>=kde-apps/kdegames-meta-19.04.3:5
>=kde-apps/kdegraphics-meta-19.04.3:5
>=kde-apps/kdemultimedia-meta-19.04.3:5
>=kde-apps/kdenetwork-meta-19.04.3:5
>=kde-apps/kdeutils-meta-19.04.3:5

accessibility?
      ( >=kde-apps/kdeaccessibility-meta-19.04.3:5 )

pim?
      ( >=kde-apps/kdepim-meta-19.04.3:5 )

sdk?
      ( >=kde-apps/kdesdk-meta-19.04.3:5 )