gpo.zugaina.org

Search Portage & Overlays:

dev-libs/libgcrypt-compat

Old version of libgcrypt needed by some binaries

Screenshots

  • libgcrypt-compat-1.5.6
    ~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sparc ~x86 ~amd64-linux ~x86-linux ~ppc-macos ~x64-macos ~sparc-solaris ~sparc64-solaris ~x64-solaris ~x86-solaris
    abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_s390_32 abi_s390_64

    View      Download      Browse     License: LGPL-2.1 MIT   
    Overlay: gentoo

USE Flags

abi_x86_32
* This flag is undocumented *
abi_x86_64
* This flag is undocumented *
abi_x86_x32
* This flag is undocumented *
abi_mips_n32
* This flag is undocumented *
abi_mips_n64
* This flag is undocumented *
abi_mips_o32
* This flag is undocumented *
abi_s390_32
* This flag is undocumented *
abi_s390_64
* This flag is undocumented *