gpo.zugaina.org

Search Portage & Overlays:

dev-php/pecl-amqp

PHP Bindings for AMQP 0-9-1 compatible brokers.

Screenshots

  • pecl-amqp-1.2.0
    ~amd64 ~x86
    php_targets_php5-3 php_targets_php5-4 php_targets_php5-5

    View      Download      Browse     License: PHP-3.01   
    Overlay: gentoo (distro)
  • pecl-amqp-1.2.0
    ~amd64 ~x86
    php_targets_php5-3 php_targets_php5-4 php_targets_php5-5

    View      Download      Browse     License: PHP-3.01   
    Overlay: funtoo (distro)
  • pecl-amqp-1.0.10
    ~amd64 ~x86
    php_targets_php5-5 php_targets_php5-3 php_targets_php5-4

    View      Download      Browse     License: PHP-3.01   
    Overlay: gentoo (distro)
  • pecl-amqp-1.0.10
    ~amd64 ~x86
    php_targets_php5-5 php_targets_php5-3 php_targets_php5-4

    View      Download      Browse     License: PHP-3.01   
    Overlay: funtoo (distro)
  • pecl-amqp-1.0.9
    ~amd64 ~x86
    php_targets_php5-3 php_targets_php5-4

    View      Download      Browse     License: PHP-3.01   
    Overlay: funtoo (distro)
  • pecl-amqp-1.0.9
    ~amd64 ~x86
    php_targets_php5-3 php_targets_php5-4

    View      Download      Browse     License: PHP-3.01   
    Overlay: gentoo (distro)