gpo.zugaina.org

Search Portage & Overlays:
Search:

Search Results

Results: 4001 - 50 of 15389 Page:  77  78  79  80  81  82  83  84  85 
dev-perl/Audio-CD-disc-cover
Perl Module needed for app-cdr/disc-cover
dev-perl/Audio-DSP
Perl interface to *NIX digital audio device
dev-perl/Audio-FLAC-Header
Access to FLAC audio metadata
dev-perl/Audio-Mixer
Perl extension for Sound Mixer control
dev-perl/Audio-Scan
Fast C metadata and tag reader for all common audio file formats
dev-perl/Authen-Libwrap
Perl access to the TCP Wrappers interface
dev-perl/Authen-NTLM
An NTLM authentication module
dev-perl/Authen-PAM
Interface to PAM library
dev-perl/Authen-Radius
Communicate with a Radius server from Perl
dev-perl/Authen-SASL
Perl SASL interface
dev-perl/Authen-SASL-SASLprep
A Stringprep Profile for User Names and Passwords (RFC 4013)
dev-perl/Authen-SCRAM
Salted Challenge Response Authentication Mechanism (RFC 5802)
dev-perl/Authen-Simple
Simple Authentication
dev-perl/Authen-Simple-Passwd
Simple Passwd authentication
dev-perl/B-COW
Additional B helpers to check COW status
dev-perl/B-Debug
Walk Perl syntax tree, printing debug info about ops
dev-perl/B-Flags
Friendlier flags for B
dev-perl/B-Hooks-EndOfScope
Execute code after a scope finished compilation
dev-perl/B-Hooks-OP-Check
Wrap OP check callbacks
dev-perl/B-Hooks-Parser
Interface to perls parser variables
dev-perl/B-Keywords
Lists of reserved barewords and symbol names
dev-perl/B-OPCheck
PL_check hacks using Perl callbacks
dev-perl/B-Utils
Helper functions for op tree manipulation
dev-perl/BSD-Resource
Perl module for BSD process resource limit and priority functions
dev-perl/BSON
BSON serialization and deserialization (EOL)
dev-perl/BZ-Client
A client for the Bugzilla web services API
dev-perl/BackupPC-XS
Perl extension for BackupPC libraries
dev-perl/Benchmark-Timer
Perl code benchmarking tool
dev-perl/BerkeleyDB
This module provides Berkeley DB interface for Perl
dev-perl/Bio-ASN1-EntrezGene
Regular expression-based Perl Parser for NCBI Entrez Gene
dev-perl/Bio-DB-HTS
Perl bindings for sci-libs/htslib
dev-perl/Bio-Das
Interface to Distributed Annotation System
dev-perl/Bit-Vector
Efficient bit vector, set of integers and big int math library
dev-perl/Boulder
An API for hierarchical tag/value structures
dev-perl/Browser-Open
Open a browser at a given URL
dev-perl/Business-Hours
Calculate business hours in a time period
dev-perl/Business-ISBN
Work with ISBN as objects
dev-perl/Business-ISBN-Data
Data pack for Business::ISBN
dev-perl/Business-ISMN
International Standard Music Numbers
dev-perl/Business-ISSN
Object and functions to work with International Standard Serial Numbers
dev-perl/Business-Tax-VAT-Validation
Class for European VAT numbers validation
dev-perl/Bytes-Random-Secure
Extension to generate cryptographically-secure random bytes
dev-perl/C-Scan
Scan C language files for easily recognized constructs
dev-perl/CBOR-XS
Concise Binary Object Representation (CBOR, RFC7049)
dev-perl/CDB_File
Perl extension for access to cdb databases
dev-perl/CDDB
High-level interface to cddb/freedb protocol
dev-perl/CGI
Simple Common Gateway Interface Class
dev-perl/CGI-Ajax
Perl-specific system for writing Asynchronous web applications
dev-perl/CGI-Application
Framework for building reusable web-applications
dev-perl/CGI-Application-Dispatch
Dispatch requests to CGI::Application based objects
Results: 4001 - 50 of 15389 Page:  77  78  79  80  81  82  83  84  85