gpo.zugaina.org

Search Portage & Overlays:
Search: mozilla-sync-server

Search Results

Results: 601 - 50 of 1582 Page:  9  10  11  12  13  14  15  16  17 
net-misc/hylafaxplus
Enterprise client-server fax package for class 1 and 2 fax modems
net-vpn/headscale
An open source, self-hosted implementation of the Tailscale control server
www-misc/litmus
WebDAV server protocol compliance test suite
x11-apps/xhost
Controls host and/or user access to a running X server
x11-apps/xrestop
'Top' like statistics of X11 client's server side resource usage
gui-libs/neatvnc
Liberally licensed VNC server library with a clean interface
net-dns/dnslookup
Simple command line utility to make DNS lookups to the specified server
dev-cpp/cpprestsdk
A Microsoft project for cloud-based client-server communication.
games-fps/etlegacy
Wolfenstein: Enemy Territory 2.60b compatible client/server
net-dns/technitium-dns
Open-source, self-hosted authoritative and recursive DNS+DHCP server
www-servers/copyparty
Easy-to-use, feature-packed, protable file server
games-fps/zandronum
OpenGL ZDoom port with Client/Server multiplayer
net-analyzer/check_oracle_health
A nagios plugin for checking Oracle server health
net-analyzer/ooklaserver
Server software for testing internet bandwidth using speedtest.net
dev-python/fast-to-sql
An improved way to upload pandas dataframes to Microsoft SQL Server.
dev-python/fastwapi
A simple API Websocket server to easily parse JSON
dev-python/fserver
File Sharing Server implemented with flask and gevent
dev-python/mcipc
A Minecraft server inter-process communication library.
dev-python/nullauthenticator
JupyterHub: A multi-user server for Jupyter notebooks
dev-python/outlierchat
A simple server to build a secret channel for chat.
dev-util/mesonlsp
An unofficial, unendorsed language server for meson written in C++
sci-ml/amd-gaia
Agent framework that runs locally against an OpenAI-compatible LLM server
sci-misc/koboldcpp
All-in-one local AI server (LLM, image, speech, TTS) on ggml/llama.cpp
media-sound/mopidy
An extensible music server written in Python
dev-util/pylyzer
A static code analyzer & language server for Python
net-fs/unfs3
A portable user-space implementation of the NFSv3 server specification
mail-filter/gross
Fast and efficient greylist server with DNSBL support
dev-util/intelephense
PHP language server (freemium; premium features need a licence key)
dev-util/pyright
Static type checker and language server for Python
dev-python/plexiglas
Tool for downloading videos from your Plex server to an external HDD
dev-python/robotframework-lsp
Language Server Protocol implementation for Robot Framework
app-misc/liskvork
Modern multi-platform gomoku game server
dev-python/sqlserver
a module that makes queries easier to SQL Server than PYODBC
dev-python/streambotapi
A WebSocket development server for interaction with StreamBot package
dev-python/wsgidav
Generic and extendable WebDAV server based on WSGI
app-admin/gamin
Meta package providing the File Alteration Monitor API & Server
dev-perl/Starlet
A simple, high-performance PSGI/Plack HTTP server
dev-python/hypercorn
A ASGI Server based on Hyper libraries and inspired by Gunicorn
games-action/xpilot
Multi-player 2D client/server space game
gnustep-libs/sope
A set of frameworks forming a complete Web application server environment
mail-filter/dkimproxy
An SMTP proxy server for adding DKIM headers
media-sound/mt-daapd
A multi-threaded implementation of Apple's DAAP server
net-analyzer/telegraf
The plugin-driven server agent for collecting & reporting metrics
net-libs/libircclient
Small but powerful library implementing the client-server IRC protocol
net-mail/dovecot
An IMAP and POP3 server written with security primarily in mind
net-misc/ps3mediaserver
DLNA compliant UPNP server for streaming media to Playstation 3
net-misc/pimpd
RFC1413-compliant identd server supporting masqueraded connections
net-misc/sntpd
A NTP (RFC-1305 and RFC-4330) client and server for unix-alike systems
net-misc/kea
High-performance production grade DHCPv4 & DHCPv6 server
net-misc/mercure
Server-sent live updates: protocol and reference implementation
Results: 601 - 50 of 1582 Page:  9  10  11  12  13  14  15  16  17