gpo.zugaina.org

Search Portage & Overlays:
Search: gentoo-sources

Search Results

Results: 5851 - 50 of 20503 Page:  114  115  116  117  118  119  120  121  122 
net-analyzer/scapy
A Python interactive packet manipulation program for mastering the network
net-analyzer/slurm
Realtime network interface monitor based on FreeBSD's pppstatus
net-analyzer/snallygaster
Finds file leaks and other security problems on HTTP servers
net-analyzer/sshping
ssh-based ping: measure character echo latency and bandwidth
net-analyzer/telegraf
The plugin-driven server agent for collecting & reporting metrics
net-dialup/kpnadsl4linux
ADSL4Linux, a PPTP start/stop/etc. program especially for Dutch users
net-dialup/lrzsz
Communication package providing the X, Y, and ZMODEM file transfer protocols
net-dialup/xl2tpd
A modern version of the Layer 2 Tunneling Protocol (L2TP) daemon
net-dns/libidn2
An implementation of the IDNA2008 specifications (RFCs 5890, 5891, 5892, 5893)
net-firewall/ebtables
Controls Ethernet frame filtering on a Linux bridge, MAC NAT and brouting
net-ftp/cmdftp
Light weight, yet robust command line FTP client with shell-likefunctions
net-libs/libcrafter
A high level C++ network packet sniffing and crafting library
net-libs/libircclient
Small but powerful library implementing the client-server IRC protocol
net-libs/libnetfilter_conntrack
Programming interface (API) to the in-kernel connection tracking state table
net-libs/libnetfilter_cthelper
Userspace library for interface to user-space helper for conntrack
net-libs/libnfnetlink
The low-level library for netfilter related kernel/userspace communication
net-libs/liquid-dsp
digital signal processing library for software-defined radios
net-libs/nDPI
Open Source Deep Packet Inspection Software Toolkit
net-libs/biblesync
A multicast protocol to support Bible software shared co-navigation
net-libs/gssdp
GObject-based API for handling resource discovery and announcement over SSDP
net-libs/gupnp-av
Utility library aiming to ease the handling UPnP A/V profiles
net-libs/libcloudproviders
DBus API that allows cloud storage sync clients to expose their services
net-libs/librist
Library for Reliable Internet Stream Transport (RIST) protocol
net-libs/rtrlib
An open-source C implementation of the RPKI/Router Protocol client
net-mail/qmrtg
A tool to analyze qmail activity with the goal to graph everything through MRTG
net-mail/qprint
MIME quoted-printable data encoding and decoding utility
net-mail/dovecot
An IMAP and POP3 server written with security primarily in mind
net-mail/libdbx
Tools and library for reading Outlook Express mailboxes (.dbx format)
net-mail/ripmime
extract attachment files out of a MIME-encoded email pack
net-mail/ripole
Program/library to pull out attachment from OLE2 data files
net-mail/vpopmail
Collection of programs to manage virtual email on Qmail servers
net-mail/vqadmin
A web based control pannel to manage Virtual Qmail Domains
net-misc/plowshare
Command-line downloader and uploader for file-sharing websites
net-misc/cbqinit
Sets up class-based queue traffic control (QoS) with iproute2
net-misc/bird
A routing daemon implementing OSPF, RIPv2 & BGP for IPv4 & IPv6
net-misc/sipcalc
Advanced console-based IPv4/IPv6 subnet calculator
net-misc/ps3mediaserver
DLNA compliant UPNP server for streaming media to Playstation 3
net-misc/anydesk
Feature rich multi-platform remote desktop application
net-misc/bgpq4
Generate access-lists for various routers, maintained fork of bgpq3
net-misc/htpdate
Synchronize local workstation with time offered by remote webservers
net-misc/jwhois
Advanced Internet Whois client capable of recursive queries
net-misc/kafkacat
Generic command line non-JVM Apache Kafka producer and consumer
net-misc/memcached
High-performance, distributed memory object caching system
net-misc/mosh
Mobile shell that supports roaming and intelligent local echo
net-misc/mptcpd
Daemon that performs multipath TCP path management related operations
net-misc/nemesis
A commandline-based, portable human IP stack for UNIX/Linux
net-misc/pimpd
RFC1413-compliant identd server supporting masqueraded connections
net-misc/smbc
Text mode (ncurses) SMB network commander. Features: resume and UTF-8
net-misc/snarf
Small and fast CLI resource grabber for http, gopher, finger, ftp
net-misc/sntpd
A NTP (RFC-1305 and RFC-4330) client and server for unix-alike systems
Results: 5851 - 50 of 20503 Page:  114  115  116  117  118  119  120  121  122