gpo.zugaina.org

Search Portage & Overlays:

dev-nodejs/stealthy-require

The closest you can get to require something with bypassing the require cache

Screenshots